View Single Post
Old 29-05-2002, 11:54 AM   #5   [permalink]
MrBS
Forum Master
 
MrBS's Avatar
 
Join Date: 30 Jun 2000
Location: Gold Coast, Australia
Posts: 2,795
Send a message via MSN to MrBS
You should check that through the option in the toolbar
view>ecoding>auto-select is enabled, this with switch to the appropriate encoding automatically (stating the obvious) and prompt you to download a language pack if needed eg japenease text display.
__________________
I am the devil and I am just like you.

Last edited by MrBS; 29-05-2002 at 11:59 AM.
MrBS is offline   Reply With Quote